Продавец SANER SYSTEMS развивает свой бизнес на Satu.kz 11 лет.
Знак PRO означает, что продавец пользуется одним из платных пакетов услуг Satu.kz с расширенными функциональными возможностями.
Создать сайт на Satu.kz
Корзина
Внимание! Цену и наличие уточняйте у менеджера.
+7 (705) 757-80-00
+7 (701) 091-90-00
ул. Б.Майлина 23, Астана, Казахстан
SANER TECHNOLOGY
HandyTone HT814 v2, Analog telephone adapter, 4x FXS, 1x LAN, 1 WAN, GbE, 12V0.5A PSU, фото 2
HandyTone HT814 v2, Analog telephone adapter, 4x FXS, 1x LAN, 1 WAN, GbE, 12V0.5A PSU, фото 3

HandyTone HT814 v2, Analog telephone adapter, 4x FXS, 1x LAN, 1 WAN, GbE, 12V0.5A PSU

  • В наличии
  • Код: MU-406

46 079 ₸

HandyTone HT814 v2, Analog telephone adapter, 4x FXS, 1x LAN, 1 WAN, GbE, 12V0.5A PSU
HandyTone HT814 v2, Analog telephone adapter, 4x FXS, 1x LAN, 1 WAN, GbE, 12V0.5A PSUВ наличии
46 079 ₸
+7 (705) 757-80-00
  • +7 (701) 091-90-00
+7 (705) 757-80-00
  • +7 (701) 091-90-00
возврат товара в течение 14 дней по договоренности
Интерфейсы телефонии Четыре (4) RJ11 FXS порта Сетевые интерфейсы Два (2) 10/100/1000Мбит/с RJ45 порта СИД индикаторы ПИТАНИЕ. NET1. NET2. ТЕЛЕФОН1. ТЕЛЕФОН2. ТЕЛЕФОН3. ТЕЛЕФОН 4 Кнопка сброса к заводским настройкам Да Функции телефонии Отображение и блокировка Caller ID. ожидание вызова. flash. слепой или сопровождаемый перевод вызова. переадресация. удержание. режим не беспокоить. 3-сторонняя конференция Речевые кодеки G.711 с Прил. I (PLC) и Прил. II (VAD/CNG). G.722. G.723.1. G.729A/B. G726-32. iLBC. OPUS. Динамический буфер дрожания опорной частоты. продвинутая компенсация эхо линии Факс по IP T.38 соотв. Group 3 передача факсов до 14.4kpbs и автопереключение на G.711 для Fax Pass-through Электрическая нагрузка для коротких/длинных расстояний 2 REN. до 1км по 24AWG линии Caller ID Bellcore Тип 1 и 2. ETSI. BT. NTT. и CID на основе DTMF метод набора DTMF. Pulse Методы разъединения Сигнал занятости. Переполюсовка/Wink. Токовая петля Сетевые протоколы TCP/IP/UDP. RTP/RTCP (RFC1889. 1890). HTTP/HTTPS. ARP/RARP. ICMP. DNS. DHCP. NTP. TFTP. SSH. Telnet. STUN (RFC3489. 5389). SIP (RFC3261). SIP over TCP/TLS. SRTP. SNMP. TR-069. IMS/3GPP. IPoE QoS Слой 2 (802.1Q VLAN. SIP/RTP 802.1p) и Слой 3 (ToS. Diffserv. MPLS). формирование трафика DTMF метод In-audio. RFC2833 и/или SIP INFO Настройка и управление HTTP. HTTPS. SSH. TFTP. TR-069 . безопасная и автоматизированная настройка с использованием AES шифрования. системный журнал Среда SRTP* Контроль TLS/SIPS/HTTPS Управление Поддержка системного журнала. SSH. удалённое управление при помощи веббраузера Универсальный источник питания Вход: 100-240ВAC. 50-Гц Выход: 12В/1.0A Характеристики окружающей среды Рабочие: 32º – 104ºF или 0º – 40ºC Хранения: 14º – 140ºF ил -10º – 60ºC Влажность: 10 – 90% Без конденсата Размеры и вес 28.5 x 130 x 90 мм (В x Ш x Г) Вес: 0.29 Kg
Характеристики
Основные
ПроизводительGrandstream
Количество линий4
Дополнительные характеристики
Поддержка SIPДа
Пользовательские характеристики
Количество Ethernet портов2
Количество LAN портов1
Количество SIP-аккаунтов4
Количество WAN портов1
Количество портов FXS4
Назначение VoIP шлюзаBusiness
ПитаниеВнешний адаптер
Поддержка QoSДа
Поддержка SIM-карт (для GSM/LTE)Нет
Поддержка VLANДа
Поддержка факсовДа
Подкатегории разделаVoIP Шлюзы
Резервирование питанияНет
Скорость Ethernet, Мбит/с1000
Состояние товараНовый
Срок гарантии, месяцев24
Тип VoIP GatewayFXS
Форм-факторНастольный
Цвет корпусаЧерный
Информация для заказа
  • Цена: 46 079 ₸
Контакты
+7 (705) 757-80-00
+7 (701) 091-90-00
ул. Б.Майлина 23, Астана, Казахстан
SANER SYSTEMS
+77010919000
Айгуль