Продавец SANER SYSTEMS развивает свой бизнес на Satu.kz 11 лет.
Знак PRO означает, что продавец пользуется одним из платных пакетов услуг Satu.kz с расширенными функциональными возможностями.
Создать сайт на Satu.kz
Корзина
Внимание! Цену и наличие уточняйте у менеджера.
+7 (705) 757-80-00
+7 (701) 091-90-00
ул. Б.Майлина 23, Астана, Казахстан
SANER TECHNOLOGY
HandyTone HT818 v2, Analog telephone adapter, 8x FXS, 1x LAN, 1 WAN, GbE, 12V1.5A PSU, фото 2
HandyTone HT818 v2, Analog telephone adapter, 8x FXS, 1x LAN, 1 WAN, GbE, 12V1.5A PSU, фото 3

HandyTone HT818 v2, Analog telephone adapter, 8x FXS, 1x LAN, 1 WAN, GbE, 12V1.5A PSU

  • В наличии
  • Код: MU-407

74 972 ₸

HandyTone HT818 v2, Analog telephone adapter, 8x FXS, 1x LAN, 1 WAN, GbE, 12V1.5A PSU
HandyTone HT818 v2, Analog telephone adapter, 8x FXS, 1x LAN, 1 WAN, GbE, 12V1.5A PSUВ наличии
74 972 ₸
+7 (705) 757-80-00
  • +7 (701) 091-90-00
+7 (705) 757-80-00
  • +7 (701) 091-90-00
возврат товара в течение 14 дней по договоренности
Интерфейсы телефонии Восемь (8) RJ11 FXS портов Сетевые интерфейсы Два (2) 10/100/1000Мбит/с RJ45 порта СИД индикаторы POWER (питание). NET1. NET2. PHONE1 (телефон). PHONE2. PHONE3. PHONE4. PHONE5. PHONE6. PHONE7. PHONE8 Кнопка сброса к заводским настройкам Да Голосовая связь. Факс. Модем Функции телефонии Определение номера и блокировка определения номера. ожидание вызова. перевод звонка при помощи кнопки Flash. слепой перевод звонка. сопровождаемый перевод звонка. переадресация. удержание. запрет входящих звонков. 3-сторонняя конференцсвязь Голосовые кодеки TCP/IP/UDP. RTP/RTCP (RFC1889. 1890). HTTP/HTTPS. ARP/RARP. ICMP. DNS. DHCP. NTP. TFTP. SSH. Telnet. STUN (RFC3489. 5389). SIP (RFC3261). SIP over TCP/TLS. SRTP. SNMP. TR-069. IMS/3GPP. IPoE Голосовые кодеки Факс-релей третьей группы стандарта T.38 с поддержкой скорости передачи данных до 14.4 кбит/с и автопереключением в G 711 для прохода факса Дальность звонка ближней/дальней связи 2 REN. до 1 км по 24 AWG Идентификатор звонящих абонентов (Caller ID) Bellcore тип 1 и 2. ETSI. BT. NTT. и CID на основе DTMF метод набора DTMF. Pulse Способы разъединения Сигнал «занято». Переполюсовка/контрольный импульс. Ток в контуре Сетевые протоколы TCP/IP/UDP. RTP/RTCP. HTTP/HTTPS. ARP/RARP. ICMP. DNS. DHCP. NTP. TFTP. SSH. STUN. SIP (RFC3261). SIP по TCP/TLS. SRTP*. TR-069 QoS Layer 2 (802.1Q VLAN. SIP/RTP 802.1p) и Layer 3 (ToS. Diffserv. MPLS). формирование трафика Метод DTMF In-audio. RFC2833 и/или SIP INFO Настройка и управление HTTP. HTTPS. SSH. TFTP. TR-069. безопасная и автоматизированная настройка с использованием AES шифрования. системный журнал Среда SRTP* Контроль TLS/SIPS/HTTPS Управление Поддержка системного журнала. SSH. удалённое управление через браузер Универсальный источник питания Вход: 100-240 В пер. тока. 50-60 Гц Выход: 12В/1.5A Окружающая среда Рабочая: 32º – 104ºF или 0º – 40ºC Хранение: 14º – 140ºF или -10º – 60ºC Влажность: 10 – 90% без конденсата Размеры и вес (Д)180мм*(Ш)120мм*(В)36мм 356г
Характеристики
Основные
ПроизводительGrandstream
Количество линий8
Дополнительные характеристики
Поддержка SIPДа
Пользовательские характеристики
Количество Ethernet портов2
Количество LAN портов1
Количество SIP-аккаунтов8
Количество WAN портов1
Количество портов FXS8
Назначение VoIP шлюзаBusiness
ПитаниеВнешний адаптер
Поддержка QoSДа
Поддержка SIM-карт (для GSM/LTE)Нет
Поддержка VLANДа
Поддержка факсовДа
Подкатегории разделаVoIP Шлюзы
Резервирование питанияНет
Скорость Ethernet, Мбит/с1000
Состояние товараНовый
Срок гарантии, месяцев24
Тип VoIP GatewayFXS
Форм-факторНастольный
Цвет корпусаЧерный
Информация для заказа
  • Цена: 74 972 ₸
Контакты
+7 (705) 757-80-00
+7 (701) 091-90-00
ул. Б.Майлина 23, Астана, Казахстан
SANER SYSTEMS
+77010919000
Айгуль